Faktura.ru
Интернет-банк для физических лиц

Руководство пользователя

2012


Глава 1. Введение

Что требуется для работы в Интернет-банке?
Структура руководства


Что требуется для работы в Интернет-банке?

Для работы в Интернет-банке Вам потребуется:

  • Персональный компьютер (ноутбук, планшет) с доступом в Интернет и одним из современных интернет-браузеров, например: Internet Explorer версии 8 и выше, Mozilla Firefox , Google Chrome , Opera , Safari

  • Сотовый телефон для получения СМС-сообщений с разовыми паролями, на номер указанный в договоре с Банком


Структура руководства

Данное руководство состоит из следующих разделов:

  • Быстрый старт

    Информация для тех, кто впервые подключился к Интернет-банку. Прочитав раздел Вы узнаете:

    • Как начать работу с Интернет-банком

    • Как совершать операции

    • Полезные советы по работе в Интернет-банке

  • Описание возможностей Интернет-банка

    В разделе подробно описано все, что Вы можете делать в Интернет-банке

  • Часто задаваемые вопросы

    Загляните в этот раздел, если у Вас возник какой-то вопрос по работе в Интернет-банке

  • Словарь терминов

    Описание терминов, использованных в данном руководстве.


Глава 2. Быстрый старт

Как начать работу с Интернет-банком?
Как совершать операции?
Полезные советы


Как начать работу с Интернет-банком?

Подключение к Интернет-банку

Для подключения к Интернет-банку Вам необходимо обратиться в один из банков-партнеров Faktura.ru. Список банков Вы можете найти на нашем сайте www.faktura.ru в разделе «Банки и управляющие компании».

При подключении сотрудник Банка выдаст Вам персональный логин и временный пароль .

  • Откройте страницу входа

    Для этого можно воспользоваться ссылкой <Вход в Интернет-банк по логину> на нашем сайте www.faktura.ru.

    Страница входа в Интернет-банк

    Меры безопасности

    Перед тем как осуществить вход в Интернет-банк внимательно ознакомьтесь с описанием Мер безопасности на странице входа.

  • Введите Логин и Пароль.

    При первом входе необходимо сменить временный пароль на постоянный.

    Изменение временного пароля на постоянный

  • Банк может настроить подтверждение входа разовым паролем, в этом случае после ввода Логина и Пароля необходимо будет ввести разовый пароль, отправленный на Ваш телефон.

    Подтверждение входа дополнительным паролем

  • После успешного ввода всех перечисленных данных откроется главная страница вашего личного кабинета

    «Главная страница» личного кабинета Интернет-банка


Как совершать операции?

Все операции информационного характера (просмотр выписки по счету, курсов валют и т.д.) доступны Вам сразу после входа в личный кабинет. Для совершения платежных и других важных операций, например, таких как изменение настроек безопасности карты, требуется подтверждение разовым паролем.

Процедура подтверждения универсальна и состоит из следующих шагов:

  • После окончания заполнения документа / изменения настроек Вы переходите на страницу подтверждения операции

    Подтверждение операции. Шаг 1. "Запрос разового пароля"

  • Проверьте правильность реквизитов документа (Сумма, Реквизиты получателя), чтобы увидеть подтверждаемый документ полностью воспользуйтесь ссылкой Просмотр документа

    Если все верно, нажмите <Получить пароль> для запроса разового пароля. После отправки сообщения с паролем, появится поле для его ввода:

    Подтверждение операции. Шаг 2. "Ввод пароля"

  • После получения СМС-сообщения c паролем введите его в поле Ведите разовый пароль и нажмите <Подтвердить операцию>


Полезные советы

Рекомендации по составлению пароля
Меры безопасности при работе в Интернет-банке

Вот несколько советов, которые сделают вашу работу в Интернет-банке простой и безопасной:

  • Шаблоны платежей

    Создайте шаблоны для часто отправляемых платежей и совершайте их несколькими кликами мыши.

  • Поиск услуг по адресу

    Воспользуйтесь нашим сервисом поиска услуг по адресу для пополнения списка ваших регулярных платежей.

  • Рекомендации по составлению пароля

    Составляйте надежные пароли. Правильно составленный пароль — одно из важнейших препятствий на пути злоумышленников

  • Меры безопасности

    Краткий набор правил, соблюдение которых сделает Вашу работу в Интернет-банке на порядок безопасней


Рекомендации по составлению пароля

Правильно составленный пароль для входа в Интернет-банк — одно из важнейших препятствий на пути злоумышленников.

Составляйте пароль с учетом следующих рекомендаций:

  • Пароль должен содержать не менее 8 символов

  • Пароль должен включать буквы верхнего и нижнего регистра, цифры и спецсимволы ( @ , # , $ , % , < , ^ , & , * )

Что такое слабый пароль

Слабый пароль — это пароль, который может быть угадан или вычислен методом перебора по словарю/словарям за приемлемый для злоумышленников срок.

К слабым паролям относятся следующие пароли:

  • Пароли, содержащие в том или ином виде имя входа (Логин)

  • Личная информация, которая относительно легко может стать известной злоумышленникам, например, даты рождения, номера телефонов, клички домашних животных, имена детей и др.

  • Слова, которые можно найти в словаре

  • Слова компьютерной терминологии, например, команды операционной системы, названия оборудования, программ и др.

  • Комбинации расположенных рядом символов клавиатуры, например, qaz, qwerty, 123456 и др.

  • Любое из указанного выше, набранное в транслитерации

  • Любое из указанного выше, дополненное цифрами

  • Любое из указанного выше, набранное в обратном порядке

  • Любое из указанного выше, набранное в верхнем регистре

Несколько способов составить хороший пароль

Хороший пароль — это пароль легкий для запоминания и в то же время достаточно хорошо защищенный от угадывания или вычисления методом перебора по словарям.

Существует ряд способов составить хороший пароль:

  • Придумайте в качестве пароля хорошо запоминающуюся осмысленную фразу, например Santa Claus

  • Измените чередование строчных и прописных знаков, используйте вместо пробела знак подчеркивания: sANTA_cLAUS

  • Набирайте ваш пароль на клавиатуре со сдвигом на одну клавишу, например, вправо: dSMYS+l:SID

  • Можно использовать в качестве пароля какую-нибудь стихотворную фразу (например, "Мне нравится, что вы больны не мной") и из каждого слова включить в пароль первые две буквы, при этом поставив английскую раскладку клавиатуры (например, в данном случае получится пароль Vyyhxnds,jytvy)

  • Взять какое-нибудь сложное, но известное вам профессиональное слово (например, цистрансизомерия) и вставить в его середину какой-нибудь цифровой код (например, год открытия изомерии Ю. Либихом - 1823), при этом установив английскую раскладку клавиатуры. Из этих данных получится хороший пароль - wbc18nhfyc23bpjvthbz

В этих случаях вам придется помнить лишь ключевую фразу и то, что с ней надо сделать. Это проще запоминания набора случайных символов и в то же время данные преобразования дают достаточно стойкий пароль.

Управление паролями

  • Смена пароля должна производиться минимум раз в три месяца

  • Избегайте использования одинаковых паролей

  • Рекомендация для пользователей Windows: не производите установку галочки Запомнить пароль. Делайте это, только если вы абсолютно уверены в том, что никто не воспользуется вашим компьютером без Вас. Лучше набирать имя и пароль всякий раз, при входе в Интернет-банк

Основные меры для предотвращения получения пароля злоумышленником:

  • Никогда не входите в Интернет-банк и не набирайте пароль с незнакомого компьютера, или с компьютера, на который имеют доступ лица, незнакомые вам или не вызывающие полного доверия

  • Никогда ни при каких обстоятельствах не называйте свой пароль, даже если вы сами звоните по контактному телефону службы технической поддержки Сервиса, а также помните, что администрация Сервиса не рассылает сообщений по e-mail и не звонит клиентам по телефону с просьбой предоставить пароль для совершения каких-либо действий

  • Обязательно проверяйте антивирусным программным обеспечением email-сообщения и содержимое ваших дисков


Меры безопасности при работе в Интернет-банке

  • Убедитесь в наличии символа замка в правом нижнем углу веб-страницы или справа/слева от адресной строки. Этот символ указывает на то, что веб-сайт работает в защищенном режиме.

  • Запомните, что для входа в Интернет-банк вам требуется вводить только ваш логин и пароль. Не нужно вводить номер вашего мобильного телефона, номер вашей банковской карты или CVV2/CVC2 код для входа или дополнительной проверки персональной информации в Интернет-банке!

  • Никогда и ни при каких обстоятельствах не сообщайте никому свои пароли для входа в Интернет-банк или для подтверждения платежей, а также номера ваших карт и CVV2/СVС2 коды

  • Используйте виртуальную клавиатуру для ввода пароля

  • В случае утери мобильного телефона, на который приходят СМС-сообщения с разовым паролем, немедленно заблокируйте SIM-карту

  • Будьте внимательны: в случае возникновения подозрений на мошенничество необходимо максимально быстро сообщить о происшествии в банк с целью оперативного блокирования доступа!


Глава 3. Описание возможностей Интернет-банка

Счета и карты
Платежи, переводы
Кредиты
Вклады
Отправка заявлений в банк
Стандартные возможности


Счета и карты

Просмотр реквизитов счета
Просмотр выписки по счету
Просмотр последних операций по карте


Просмотр реквизитов счета

Чтобы просмотреть реквизиты счета:

  • Перейдите в меню «Карты и счета»

  • Нажмите по тексту с номером счета

  • Откроется секция Реквизиты счета

    Реквизиты счета


Просмотр выписки по счету

Чтобы просмотреть выписку:

  • Перейдите в меню «Карты и счета»

  • Перейдите по ссылке Выписка по счету на требуемом счете.

  • Откроется окно просмотра выписки:

  • Укажите Период выписки:

    • За последний месяц (вариант по умолчанию)

    • За три последних месяца

    • За даты с ДД.ММ.ГГГГ по ДД.ММ.ГГГГ

  • Нажмите <Показать>

Выписка по счету содержит следующую информацию:

  • Средств на счете

    Текущий остаток средств на Вашем счете

  • Последние операции, не проведенные по счету

    Операции, совершенные по Вашей карте, которые еще не были переданы в банк для проведения по счету.

  • Операции, проведенные по счету

    Проведенные по счету операции. Для данных операций Вы можете просмотреть банковский документ, согласно которому была проведена операция. Чтобы просмотреть банковский документ нажмите на иконку [image] справа от нужной операции.


Просмотр последних операций по карте

Для просмотра последних операций по карте:

  • Перейдите в меню «Карты и счета»

  • Нажмите на иконку [image] справа от нужной карты.

    Откроется список 10 последних операций:

    Список последних операций по карте


Платежи, переводы

Оплата услуг
Перевод средств между своими счетами
Перевод по произвольным реквизитам
Оплата налогов, штрафов
Перевод иностранной валюты
Мгновенные переводы
История операций
Шаблоны платежей


Оплата услуг

Группы услуг
Поиск услуги по адресу

С помощью Интернет-банка Вы можете совершать платежи в пользу большого числа поставщиков услуг.

Для оплаты услуги:

  • Перейдите в меню «Оплата услуг»

  • Выберите нужную услугу наиболее удобным для Вас способом:

    • Через форму Поиск услуги

      • Введите наименование услуги, например, "МТС" или наименование поставщика услуги, например, "Горводоканал". Система предложит Вам список найденных услуг.

      • Выберите нужную услугу и нажмите <Перейти к оплате>

    • Поиск по группе

    • Поиск по адресу

  • Заполните форму оплаты услуги

    Формы оплаты для разных услуг могут существенно различаться, как правило, необходимо указать Лицевой счет и Сумму платежа. В случае, если требуются какие-то дополнительные сведения, мы рекомендуем получить комментарии по заполнению полей у поставщика услуги.

    Сохранение шаблона

    Сохраните платеж как шаблон и в следующий раз Вам не нужно будет заполнять его реквизиты вручную. Более подробная информации о работе с шаблонами в разделе Шаблоны платежей

  • После заполнения формы нажмите <Далее>, проверьте правильность указанных данных и если все верно подтвердите отправку платежа с помощью разового пароля

Пример. Оплата сотового телефона

  • Перейдите в меню «Оплата услуг» и выберите группу «Сотовая связь»

  • Укажите Номер телефона и Сумму платежа

  • Нажмите <Далее>

  • Подтвердите отправку документа разовым паролем


Группы услуг

Для удобства поиска нужной Вам услуги весь список услуг разбит на группы.

  • Сотовая связь

  • Сотовая связь СНГ

  • Коммунальные услуги

    Дополнительное деление на виды услуг внутри группы:

    Антенна , Холодная вода , Газ , Домофон , Квартплата , Горячая вода, отопление , Электроэнергия , Бытовые услуги

  • Городская телефонная связь, ТВ, Интернет

    Дополнительное деление на виды услуг внутри группы:

    Городская телефонная связь , Междугородние переговоры , Кабельное ТВ , Спутниковое ТВ , Интернет

  • Образование, дошкольные учреждения

    Дополнительное деление на виды услуг внутри группы:

    Детские сады , Образовательные услуги

  • Прочие услуги

    Дополнительное деление на виды услуг внутри группы:

    Популярные услуги , Другие услуги , Авиабилеты , Гаражи , Интернет-ресурсы , Кредит , Налоги и взыскания , Услуги охраны , Штрафы ГИБДД , Пейджинговая связь

В списке услуг каждой группы (кроме сотовой связи) можно наложить фильтр по:

  • Региону, в котором предоставляется услуга

  • Виду услуги

  • Наименованию услуги (поставщика услуги)

Для отображения фильтра необходимо нажать на ссылку Поиск по названию услуги


Поиск услуги по адресу

Для поиска услуг по адресу:

  • Перейдите по специальной ссылке:

    • В разделе «Оплата услуг»

    • В списке услуг одной из групп (кроме сотовой связи)

  • Укажите Город, нажмите <Далее>

  • Укажите Улицу, нажмите <Далее>

  • Укажите Дом и Квартиру, нажмите <Далее>

  • Через некоторое время откроется список услуг, найденных по указанному адресу.

  • Отметьте галочкой услуги, которые хотите добавить в Мои платежи и нажмите <Добавить>

    Примечание

    Если рядом с услугой нет поля для установки галочки, значит она уже была добавлена в список Мои платежи


Перевод средств между своими счетами

Для перевода средств между своими счетами:

  • Перейдите в раздел «Переводы \ На мои счета»

  • Выберите Счет списания

  • Выберите Счет зачисления

  • Укажите Сумму перевода

    Перевод между счетами в разной валюте

    Если валюта счета списания отличается от валюты счета зачисления, например, Вы переводите средства с рублевого счета на долларовый, необходимо указать валюту суммы перевода.

    Сохранение шаблона

    Сохраните платеж как шаблон и в следующий раз Вам не нужно будет заполнять его реквизиты вручную. Более подробная информации о работе с шаблонами в разделе Шаблоны платежей, переводов

  • Нажмите <Отправить>

  • Подтвердите отправку документа


Перевод по произвольным реквизитам

Вы можете отправить через Интернет-банк банковский перевод на счет произвольного получателя. Для этого Вам достаточно узнать у получателя перевода следующие реквизиты:

  • Реквизиты получателя

    Наименование, ИНН (только если получатель является организацией), Счет

  • Реквизиты банка получателя

    БИК, Наименование

Для отправки банковского перевода:

  • Перейдите в раздел «Переводы \ В другой банк»

  • Заполните поля перевода:

    • Выберите Счет, с которого будут списаны средства

    • Укажите Сумму перевода

    • Заполните реквизиты получателя в секции Получатель

      Для заполнения реквизитов банка получателя достаточно ввести в поле Банк БИК банка получателя, Система автоматически заполнит все необходимые реквизиты банка из справочника

    • Заполните Назначение платежа, например "Перевод средств"

    • Укажите информацию о налоге НДС, возможные варианты:

      Подсказка

      Если Вы совершаете банковский перевод с целью оплаты товаров или услуг, необходимо уточнить ставку налога НДС у получателя платежа, во всех остальных случаях укажите Без налога НДС

      • НДС уже указан в назначении платежа

        Данный вариант предназначен для самостоятельного указания информации о налоге в назначении платежа. Рекомендуется использовать только в случае если информация о НДС не может быть заполнена одним из стандартных способов, см. ниже

      • В том числе НДС(10%)

        При оплате товаров и услуг.

      • В том числе НДС(18%)

        При оплате товаров и услуг.

      • Без налога НДС

        Во всех остальных случаях кроме оплаты товаров и услуг. Например, при переводе средств на свой счет в другом банке и т.д.

  • Нажмите <Отправить>

  • Подтвердите отправку документа

Пример заполнения платежа


Оплата налогов, штрафов

С помощью Интернет-банка Вы можете отправлять платежи в бюджетную систему Российской Федерации. К таким платежам относятся, например, "налог на машину", "налог на землю" и другие похожие платежи.

Оплата штрафов ГИБДД

Для оплаты штрафов ГИБДД рекомендуем воспользоваться специальными услугами в разделе «Оплата услуг \ Прочие» .

Для отправки платежа в бюджетную систему РФ:

  • Перейдите в раздел «Платежи \ Оплата налогов, штрафов»

  • Заполните поля перевода:

    Все поля кроме секции Оплата налогов заполняются аналогично переводу по произвольным реквизитам

    Для заполнения полей в секции Оплата налогов Вам потребуется знать определенный набор реквизитов бюджетного платежа. Этот набор зависит от типа платежа, указать который можно в специальном выпадающем списке:

    Подсказка

    Для удобства, поля налогового платежа пронумерованы аналогично тому, как это обычно делается в извещении.

    Примечание

    Если у вас отсутствует информация для заполнения обязательного поля, пожалуйста, поставьте в таком поле "0" (ноль). В противном случае, платеж не будет принят Банком.

    Список реквизитов (в зависимости от типа бюджетного платежа):

    • Перечисление налогов и сборов в бюджетную систему РФ

      Набор реквизитов:

      • Статус плательщика

        Статус лица или органа, оформившего расчетный документ. Подставляется автоматически со значением 13.

      • Номер документа

        Показатель номера документа

      • Дата документа

        Показатель даты документа

      • Тип платежа

        Показатель типа платежа

      • Основание платежа

        Показатель основания платежа

      • КБК

        Код бюджетной классификации

      • ОКАТО

        Код ОКАТО муниципального образования

      • Адрес плательщика

      • Период

        Налоговый период

    • Перечисление таможенных и иных платежей от внешнеэкономической деятельности

      Набор реквизитов для данного типа бюджетных платежей имеет несущественные отличия:

      • Статус плательщика

        Заполняется автоматически значением 16

      • Вместо поля налогового периода необходимо указать Код таможенного органа

  • Нажмите <Отправить>

  • Подтвердите отправку документа


Перевод иностранной валюты

С помощью Интернет-банка Вы можете отправлять переводы в иностранной валюте.

На первый взгляд может показаться, что форма валютного перевода содержит слишком много полей, но на самом деле заполнить все необходимые для перевода данные не составит труда, просто следуйте инструкции, приведенной ниже.

Какие реквизиты необходимо знать для отправки перевода?

  • Реквизиты получателя

    Уточните реквизиты у получателя перевода:

    ФИО, Счет, Страна, Город, Адрес.

  • Реквизиты банка получателя

    Уточните реквизиты у получателя перевода:

    SWIFT или БИК, Наименование, Корсчет, Страна, Город, Адрес.

  • Реквизиты банка посредника

    После получения Реквизитов банка получателя, уточните у представителей Вашего банка, будет ли использован банк-посредник, и, если будет, попросите предоставить его реквизиты.

    Реквизиты Банка-посредника аналогичны реквизитам Банка получателя

Для отправки перевода в иностранной валюте:

  • Перейдите в раздел «Переводы \ В иностранной валюте»

  • Укажите Сумму и Валюту перевода

  • Если у Вас есть несколько счетов, выберите нужный счет для списания в секции Плательщик. Система предложит на выбор список Ваших счетов, валюта которых совпадает с валютой перевода.

    Перевод с конверсией

    Если Ваш банк поддерживает конверсию в переводе валюты, Система предложит для выбора все счета, по которым Вам разрешено списание средств.

  • Укажите реквизиты получателя в секции Получатель

  • Укажите реквизиты банка получателя в секции Банк получателя

    Начните вводить первые символы SWIFT-кода или БИКа, Система предложит выбрать банк из списка. После выбора банка получателя все его реквизиты будут заполнены автоматически. Проверьте соответствие данных реквизитам, предоставленным получателем перевода.

  • Если перевод осуществляется через банк-посредник, заполните секцию Банк посредник аналогично секции Банк получателя

  • Укажите Назначение платежа

  • В поле Дополнительная информация банку Вы можете указать информацию, которая будет передана получателю перевода. Как правило, данная услуга предоставляется банком на платной основе.

  • Выберите необходимый вариант списания комиссии за перевод в выпадающем списке Расходы за перевод несет

    Рекомендации по выбору типа списания комиссии:

    • Плательщик

      Если важно, чтобы сумма перевода была доставлена до получателя в полном объеме. В данном случае все расходы за перевод несете Вы, необходимо указать Счет для списания расходов

    • Получатель

      Если не важно, чтобы сумма перевода была доставлена до получателя в полном объеме. Сумма перевода дойдет до получателя за минусом всех расходов, связанных с доставкой перевода

    • Плательщик и получатель

      Если не важно, чтобы сумма перевода была доставлена до получателя в полном объеме. Сумма перевода дойдет до получателя за минусом расходов, связанных с оплатой комиссий, взимаемых другими банками, в случае их возникновения

      Необходимо указать Счет для списания расходов для списания комиссии за перевод, взимаемой Вашим банком

  • Нажмите <Отправить>

  • Подтвердите отправку документа


Мгновенные переводы

С помощью Интернет-банка Вы можете отправить денежный перевод по системе «Золотая Корона - Денежные переводы»

Для отправки перевода:

  • Перейдите в раздел «Переводы \ Золотая Корона»

    Форма отправки денежного перевода Золотая Корона

  • Заполните поля перевода:

    • Сумма перевода

    • Счет для оплаты

      Выбирается из списка Ваших счетов, подключенных к Интернет-банку

    • Телефон получателя

      Номер сотового телефона получателя, на который будет отправлено СМС-оповещение об отправке перевода

    • ФИО получателя

      ФИО получателя, должно быть указано точно, как в паспорте

    • Страна получателя

      Выбирается из списка стран

    • Город получателя

      Выбирается из списка городов после выбора страны получателя

    • Нажмите <Далее>

    • Подтвердите отправку документа

    В разделе История операций Вы можете просмотреть статус выдачи денежного перевода.

    Если Вы ошиблись при указании Телефона или ФИО получателя, Система позволяет исправить эти реквизиты с помощью действия <Изменить> в Истории операций, подробнее см. Действия над документами.


История операций

Состояния документов
Действия над документами

В результате выполнения платежных операций (оплата услуг, перевод средств и т.д.) Система создает юридически значимые платежные документы, которые затем отправляются в Банк для обработки.

В разделе «Мои операции \ История операций» Вы можете просмотреть список всех документов, созданных при выполнении Вами платежных операций в Интернет-банке.

Все созданные вами документы разбиты на три группы:

  • «Операции в рублях»

    Содержит переводы с рублевых счетов и между рублевыми счетами, а также платежи по оплате услуг

  • «Конверсионные операции»

    В данной группе отображаются операции переводов между счетами в разной валюте

  • «Операции в валюте»

    Содержит переводы в иностранной валюте

По умолчанию открываются «Операции в рублях», для просмотра другой группы документов выберите ее в выпадающем меню Показать.

В списке документов отражена такая важная информация, как:

  • Номер и Дата документа

  • Состояние

    Текущее состояние обработки документа. Более подробно см. Состояния документов

  • Сумма

    Сумма документа с указанием валюты

  • Детали операции

    Назначение платежа, указанное в документе

В колонке Действие отображается набор действий, которые можно совершить с соответствующим документом. Подробнее см. Действия над документами


Состояния документов

Состояние отражает текущий этап обработки документа. Конечными состояниями для документов являются:

  • Исполнен

    Документ успешно обработан в банке, деньги списаны с Вашей карты / счета и отправлены получателю

  • Возвращен

    Документ не был обработан по некоторой причине. Причина отказа в обработке обычно указывается банком в качестве комментария к состоянию.

    Чтобы просмотреть причину возврата кликните по тексту состояния документа, откроется история изменения состояний, в которой можно будет увидеть комментарии Банка.

Если документ имеет состояние отличное от перечисленных выше, это означает, что он находится в процессе обработки банком. Возможные промежуточные состояния:

  • Отправлен в банк

    Документ ожидает отправку в банк

  • Доставлен в банк

    Документ передан в банк

  • Принят банком

    Документ проверен банком на корректность заполнения и ожидает исполнения


Действия над документами

Для каждого документа в истории операций доступен определенный набор действий. Список доступных действий отображается в колонке Действие в виде специальных пиктограмм:

Просмотр

Просмотреть детальную информацию о документе.
Повторить

Создать копию документа.

Действие не доступно для документов, созданных через раздел «Платежи \ Оплата услуг».
Подтвердить

Подтвердить отправку документа.

Действие доступно только для документов в состоянии На подтверждение.

Удалить

Удалить документ.

Действие доступно только для документов в состоянии На подтверждение.

Вернуть

Отправить запрос на возврат документа.

Действие не доступно, если документ еще не был отправлен (состояние На подтверждении) либо уже был возвращен (состояние Возвращен), а также для документов, созданных через раздел «Платежи \ Оплата услуг».
Просмотр чека

Просмотреть квитанцию об оплате услуги.

Действие доступно только для документов, созданных через раздел «Платежи \ Оплата услуг», в состоянии Исполнен.
Изменить

Изменить реквизиты денежного перевода

Действие доступно только для документов, созданных через раздел «Переводы \ Золотая Корона» в случае, если перевод еще не был выдан.


Шаблоны платежей

Сохранение шаблона платежа
Создание документа по шаблону

Чтобы каждый раз не заполнять реквизиты часто совершаемых платежей сохраните их в виде шаблонов. Используя шаблоны, Вы сможете совершать свои регулярные платежи несколькими кликами мыши.


Сохранение шаблона платежа

Для сохранения шаблона выполните два простых действия:

  • При создании платежа установите галочку Сохранить платеж в "Мои платежи и переводы"

  • Укажите Имя платежа

После подтверждения платежа, его шаблон будет сохранен в Системе, и в дальнейшем Вы сможете создавать аналогичные платежи несколькими кликами мыши. Подробнее см. Создание документа шаблону


Создание документа по шаблону

Шаблоны, которые Вы сохранили, автоматически появляются на «Главной странице» в блоке Мои платежи и переводы (расположен в нижней части страницы)

Мои платежи и переводы на «Главной странице»

Для создания платежа по шаблону:

  • Наведите курсор мыши на нужный шаблон и нажмите <Оплатить>

    Откроется форма редактирования документа, заполненная данными выбранного шаблона

  • Нажмите <Далее> для перехода к подтверждению документа

    Вы можете изменить сумму платежа, если это необходимо

  • Подтвердите отправку документа


Кредиты

Оплата кредита
График платежей по кредиту

С помощью Интернет-банка Вы можете просматривать информацию о кредитах, выданных Вам банком. Для просмотра списка своих кредитов перейдите в раздел «Мои финансы \ Кредиты».

Каждый кредит представлен в виде информационной панели следующего содержания:

  • Номер и Дата договора

    Текст является ссылкой, нажмите на нее для просмотра условий кредитного договора:

  • Сумма текущей задолженности на дату следующего планового платежа

  • Общая сумма задолженности с учетом всех начислений

  • Сумма текущей задолженности на дату следующего планового платежа

Информация о кредите (развернутый вид)

Возможны следующие действия с кредитом:

График платежей

Просмотреть график платежей. Подробнее см. График платежей по кредиту.
Оплата кредита

Создать платеж для частичного / полного погашения кредита. Подробнее см. Оплата кредита.
Обновить информацию

Отправить в банк запрос на обновление информации по кредиту


Оплата кредита

Для оплаты кредита:

  • Перейдите в раздел «Мои финансы \ Кредиты»

  • Найдите кредит, который Вы желаете оплатить, и нажмите на пиктограмму Оплата кредита

    Откроется форма создания платежа:

  • Выберите Счет списания средств

  • Укажите Сумму, которую желаете перевести на оплату кредита

  • Нажмите <Отправить>

  • Подтвердите отправку документа


График платежей по кредиту

Для просмотра графика платежей по кредиту:

  • Перейдите в раздел «Мои финансы \ Кредиты»

  • Найдите требуемый кредит и нажмите на пиктограмму График платежей

График платежей по кредиту

Вы можете просмотреть Плановые платежи, а так же Совершенные платежи. Для просмотра последних необходимо поставить галочку Показать информацию по совершенным платежам.


Вклады

Пополнение вклада
Снятие средств со вклада
Закрытие вклада
Открытие нового вклада

С помощью Интернет-банка Вы можете:

  • Просмотреть информацию об открытых вкладах

  • Пополнить вклад

    Если условия вклада допускают пополнение

  • Снять средства со вклада

    Если условия вклада допускают снятие

  • Закрыть вклад

  • Открыть новый вклад

Все перечисленные операции со вкладами Вы можете осуществить в разделе «Мои финансы \ Вклады».

Раздел содержит список Ваших вкладов. Для каждого вклада отображается следующая информация:

  • Наименование вклада

  • Номер и Дата депозитного договора.

    Текст является ссылкой. Нажмите на текст, чтобы просмотреть подробную информацию об условиях вклада

  • Валюта

    Валюта вклада

  • Ставка

    Процентная ставка по вкладу

  • Сумма на вкладе

    Текущий остаток средств на вкладе

  • Следующее начисление %%

    Сумма и Дата следующего перечисления процентов по вкладу.

  • Окончание

    Дата окончания вклада


Пополнение вклада

Для пополнения вклада:

  • Перейдите в раздел «Мои финансы \ Вклады»

  • Нажмите на пиктограмму Пополнить вклад [image] напротив вклада, который Вы хотите пополнить

  • Укажите данные, необходимые для пополнения:

    • Источник средств

      Выберите счет из списка Ваших счетов, подключенных к Интернет-банку

    • Сумма платежа

      Сумма средств на которую Вы желаете пополнить вклад

  • Нажмите <Отправить>

  • Подтвердите отправку документа


Снятие средств со вклада

Для снятия средств со вклада:

  • Перейдите в раздел «Мои финансы \ Вклады»

  • Нажмите на пиктограмму Снять со вклада [image] напротив нужного вклада

  • Укажите данные, необходимые для списания средств:

    • Счет для пополнения

      Выберите счет из списка Ваших счетов, подключенных к Интернет-банку

    • Сумма платежа

      Сумма средств, которая будет списана с выбранного вклада.

      Рядом с суммой платежа выводится подсказка о максимальной сумме, которую можно снять со вклада на данный момент

  • Нажмите <Отправить>

  • Подтвердите отправку документа


Закрытие вклада

Для закрытия вклада:

  • Перейдите в раздел «Мои финансы \ Вклады»

  • Нажмите на пиктограмму Закрыть вклад [image] напротив вклада, который хотите закрыть

  • Если требуется укажите счет для перечисления средств.

    По умолчанию Система предложит перечислить средства с депозита на счет, который использовался для перечисления процентов

  • Нажмите <Закрыть вклад>

  • Подтвердите отправку документа


Открытие нового вклада

Для открытия нового вклада:

  • Перейдите в раздел «Мои финансы \ Вклады»

  • Перейдите по ссылке Открыть вклад

    Откроется список вкладов, которые можно открыть в Вашем банке

  • Выберите подходящий для Вас вклад. Подробные условия для каждого вклада представлены по ссылке Условия вклада под наименованием вклада

  • Перейдите по ссылке Открыть вклад на выбранном вкладе

  • Укажите данные, необходимые для открытия вклада:

    • Сумма вклада

      Сумма первоначального взноса по вкладу, может влиять на процентную ставку по вкладу

    • Срок вклада

      Продолжительность вклада.

      Справа отображается допустимый интервал в днях

    • Начисление процентов

      Возможны варианты: Капитализация на счет вклада, Выплата на отдельный счет

    • Счет списания

      Счет с которого будет перечислен первоначальный взнос по вкладу. Выберите счет из списка Ваших счетов, подключенных к Интернет-банку.

    • Согласие с условиями банка по размещению средств

      Подтвердите согласие с условиями вклада, установив галочку

  • Нажмите <Открыть>

  • Подтвердите отправку документа

Состояние обработки вашего заявления Вы можете отследить через раздел «Мои финансы \ Вклады \ История обработки заявлений»


Отправка заявлений в банк

Вы можете отправлять в Банк заявления на определенные темы и получать на них ответы. Например, "Заявление на досрочное погашение кредита". Набор доступных видов сообщений настраивается банком индивидуально.

Для отправки заявления:

  • Перейдите в раздел «Заявления, сообщения \ Новое сообщение»

  • Выберите нужный тип заявления

    Откроется форма соответствующего заявления.

  • Заполните поля заявления

  • Нажмите <Отправить>

  • Подтвердите отправку документа

Список всех сообщений Вы можете просмотреть в разделе «Заявления, сообщения \ История сообщений».


Стандартные возможности

Изменение пароля
Напишите нам


Изменение пароля

Изменить пароль Вы можете в разделе «Настройки - Изменить пароль»

Форма изменения пароля


Напишите нам

В случае, если у Вас возникли какие-либо вопросы, Вы можете воспользоваться сервисом Напишите нам.

Вы можете отправить Ваш вопрос:

  • В Банк

  • В службу поддержки Сервиса

Для отправки сообщения:

  • Перейдите по ссылке Напишите нам

  • Заполните данные необходимые для отправки сообщения:

    • Кому

      Выберите получателя Вашего сообщения, Банк или Служба сопровождения Сервиса

    • Укажите тему Вашего письма. По умолчанию указывается Ваше ФИО.

    • Введите текст сообщения

    • Укажите Email-адрес для обратной связи

    • Нажмите <Отправить>


Глава 4. Часто задаваемые вопросы

Раздел содержит наиболее распространенные вопросы и ответы на них.

Вопрос: | Почему я не вижу в своем личном кабинете Интернет-банка некоторые возможности, описанные в данном руководстве?
Ответ: | Часть возможностей Интернет-банка доступна не для всех банков из-за отсутствия технической возможности предоставления данного вида сервиса со стороны банка.


Глава 5. Словарь терминов

В данном разделе приведены определения терминов, использованных в руководстве пользователя.

Логин

Ваш персональный идентификатор. Выдается при заключении договора в Банке.

Пароль

Секретный код, используемый в паре с Логином для доступа в Интернет-банк.

Пароль Вы задаете самостоятельно сразу после успешного ввода Временного пароля.

Минимальная длина пароля — 6 символов. Также Вы можете ознакомиться со специальными рекомендациями по составлению пароля.

Временный пароль

Цифровой код. Высылается в виде СМС-сообщения на сотовый телефон, указанный в договоре с Банком при получении Логина, а также при сбросе забытого Пароля.

Используется для первоначального входа в Интернет-банк и в случае, когда Вы забыли свой основной пароль.

Обладает следующими свойствами:

  • Длина пароля — 8 символов

  • Срок действия — 14 дней

Одноразовый пароль

Цифровой код. Высылается в виде СМС-сообщения на сотовый телефон, указанный в договоре с Банком. Данный пароль Вы запрашиваете самостоятельно через интерфейс Системы см. Подтверждение операций разовым паролем.

Используется для подтверждения операций в Интернет-банке, а также в качестве дополнительного подтверждения для входа в Систему.

Обладает следующими свойствами:

  • Длина пароля — 6 символов

  • Срок действия — 5 минут

  • Может быть использован только один раз и только для той операции, на которую он был получен

Логин и Пароль для мобильного приложения

Специальные Логин и Пароль предназначенные для работы с Мобильным приложением. Войти в Мобильное приложение можно только с использованием данных Логина и Пароля. Для получения Логина и Пароля выполните настройку входа в мобильное приложение.